<!DOCTYPE html>
































  



  
    
    
  
  
  
  













  

<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en" itemscope itemtype="http://schema.org/VideoObject"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en" itemscope itemtype="http://schema.org/VideoObject"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en" itemscope itemtype="http://schema.org/VideoObject"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="en" itemscope itemtype="http://schema.org/VideoObject"> <!--<![endif]-->




















<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1">
<link rel="icon" type="image/vnd.microsoft.icon" href="https://media.science360.gov/resources/images/shared/favicon.ico">














  
    
  
  
  

<title>Duking it out: Scientists capture mating battle between wild cuttlefish - Science360 News Service | National Science Foundation</title>
<link rel="image_src" href="https://news.science360.gov/files/video/b183b88a-692f-485c-823b-b5f2120cc601-largeImage.jpg">
<meta itemprop="name" content="Duking it out: Scientists capture mating battle between wild cuttlefish">
<meta itemprop="image" content="https://news.science360.gov/files/video/b183b88a-692f-485c-823b-b5f2120cc601-largeImage.jpg">
<meta property="og:title" content="Duking it out: Scientists capture mating battle between wild cuttlefish">
<meta property="og:image" content="https://news.science360.gov/files/video/b183b88a-692f-485c-823b-b5f2120cc601-largeImage.jpg">

<meta name="description" content="Cuttlefish meets cuttlefish, a tale as old as time. Rival suitor challenges Male Cuttlefish 1 to a duel, and deep in the sea, mating games are afoot.">
<meta property="og:description" content="Cuttlefish meets cuttlefish, a tale as old as time. Rival suitor challenges Male Cuttlefish 1 to a duel, and deep in the sea, mating games are afoot.">
<meta itemprop="description" content="Cuttlefish meets cuttlefish, a tale as old as time. Rival suitor challenges Male Cuttlefish 1 to a duel, and deep in the sea, mating games are afoot.">

<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-8279366-1', 'auto');
ga('send', 'pageview');
</script>
<!-- End Google Analytics -->
<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Oswald:300|Lato:400,700,400italic,700italic">
<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css">
<link rel="stylesheet" href="https://media.science360.gov/resources/css/shared/normalize.css">
<link rel="stylesheet" href="https://media.science360.gov/resources/css/shared/boilerplate.css">
<!--[if (gt IE 8) | (IEMobile)]><!-->
<link rel="stylesheet" href="https://media.science360.gov/resources/css/shared/unsemantic-grid-responsive-tablet.css">
<!--<![endif]-->
<!--[if (lt IE 9) & (!IEMobile)]>
<link rel="stylesheet" href="https://media.science360.gov/resources/css/shared/ie.css">
<![endif]-->
<link rel="stylesheet" href="https://media.science360.gov/resources/js/vendor/jquery.mmenu/css/jquery.mmenu.css">
<link rel="stylesheet" href="https://media.science360.gov/resources/css/shared/brightcove.css">
<link rel="stylesheet" href="https://media.science360.gov/resources/css/news/style.css?v=20161118">
<link rel="stylesheet" href="https://media.science360.gov/resources/css/news/shared.css?v=20161118">
<script src="//ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js"></script>
<script src="https://media.science360.gov/resources/js/vendor/modernizr-2.6.2.min.js"></script>

<meta property="og:type" content="article">
<meta property="og:url" content="https://news.science360.gov/obj/video/b183b88a-692f-485c-823b-b5f2120cc601/duking-out-scientists-capture-mating-battle-between-wild-cuttlefish">
<meta property="og:site_name" content="Science360 News Service | National Science Foundation">

</head>




























  



  
  
  
    
  

<body class="not-home article-page video-page">

<div id="wrapper">
<header role="banner">
  <div id="site-header" class="clearfix">
    <div class="grid-container">
      <div id="mobile-menu-button" class="mobile-grid-15 grid-parent hide-on-desktop hide-on-tablet"><a href="#mobile-menu"><i class="fa fa-bars"></i></a></div>
      <div id="logo" class="grid-60 tablet-grid-55 mobile-grid-85 grid-parent"><a href="https://news.science360.gov/"><img src="https://media.science360.gov/resources/images/news/logo-header.jpg" alt="Science360 News"></a></div>
      <div id="s360-social" class="grid-15 tablet-grid-20 hide-on-mobile">
        <a href="https://twitter.com/science360" target="_blank"><i class="fa fa-twitter"></i></a>
        <a href="https://www.facebook.com/Science360" target="_blank"><i class="fa fa-facebook-square"></i></a>
        <a href="https://news.science360.gov/syndication/"><i class="fa fa-rss"></i></a>
      </div>
      <div id="site-search" class="grid-25 tablet-grid-25 hide-on-mobile">
        













  


<form id="search" method="post" action="https://news.science360.gov/files/" role="search">

  <input type="hidden" name="subsession" value="1499353668594-1">

<input type="hidden" name="command" value="search">

  <input type="hidden" name="searchTab" value=""/>




  
  
  
    
      
      <input name="search[all~]" id="search[all~]" type="text" placeholder="search" value="" onkeypress="s360news_searchValueKeypress(event)" onclick="clickClear(this, '')" onblur="clickRestore(this, '')" autocomplete="off">
      
    
    
  
  

<script>
var s360news_search_source = "all";
var s360news_match_fields  = ['all'];
</script>
<button type="submit"><i class="fa fa-search"></i></button>
</form>
      </div>
    </div>
  </div>
  <nav role="navigation">
    <div id="header-nav" class="hide-on-mobile clearfix">
      <div class="grid-container">
        <ul id="site-nav" class="grid-50 tablet-grid-50 mobile-grid-100 grid-parent">
          <li><a class="site-nav-link" href="https://news.science360.gov/">News Home</a></li>
          <li><a class="site-nav-link" href="https://news.science360.gov/about/">About</a></li>
          <li>
            <a class="site-nav-link" style="cursor:default;">Sections</a>
            <ul class="sub-menu">
              <li><a class="sub-menu-link" href="https://news.science360.gov/files/story/">Top Stories</a></li>
              <li><a class="sub-menu-link" href="https://news.science360.gov/files/pic-day/">Pictures</a></li>
              <li><a class="sub-menu-link" href="https://news.science360.gov/files/video/">News Videos</a></li>
            </ul>
          </li>
        </ul>
        <ul id="s360-nav" class="grid-50 tablet-grid-50 mobile-grid-100 grid-parent">
          <li><a class="s360-nav-link" href="https://news.science360.gov/">News</a></li>
          <li><a class="s360-nav-link" href="https://science360.gov/radio/">Radio</a></li>
          <li><a class="s360-nav-link" href="https://science360.gov/">Video</a></li>
          <li><a class="s360-nav-link" href="https://science360.gov/tablets/">Tablets</a></li>
        </ul>
      </div>
    </div>
  </nav>
  










<div id="header-subnav" class="clearfix">
  <div class="grid-container">
    <div class="grid-50 tablet-grid-50 mobile-grid-100 grid-parent issue-links">
      
      
        <a href="https://news.science360.gov/files/">Today's News</a> |
      
      <a href="https://news.science360.gov/archives/">Past Issues</a>
    </div>
    <div class="grid-50 tablet-grid-50 hide-on-mobile grid-parent">
      <div class="subscribe"><a href="https://news.science360.gov/syndication/">Subscribe <i class="fa fa-angle-double-right"></i></a></div>
      <div class="email"><a href="mailto:editor@science360.gov">editor@science360.gov</a></div>
    </div>
  </div>
</div>
</header>
<div id="main-wrapper">
  <div class="grid-container">
    <div id="main" class="clearfix" role="main">
      

<div id="left-column" class="grid-65 tablet-grid-65 mobile-grid-100">
  <article>
    
      
        
        
      
      
    
    <header>
      <h2>Today's Video</h2>
      <h1>Duking it out: Scientists capture mating battle between wild cuttlefish</h1>
    </header>
    
      
      
        
        
          <div id="video-player">
            














  

<div style="display: block; position: relative; max-width: 100%;">
  <div style="padding-top: 56.25%;">
    <video id="brightcove-player" data-account="679256133001" data-player="E1MJfEwcx" data-embed="default" data-video-id="5492977383001" class="video-js" controls style="width: 100%; height: 100%; position: absolute; top: 0px; bottom: 0px; right: 0px; left: 0px;"></video>
    <script src="//players.brightcove.net/679256133001/E1MJfEwcx_default/index.min.js"></script>
    
    <script src="https://media.science360.gov/resources/js/shared/brightcove.js"></script>
      
  </div>
</div>
          </div>
        
        <div class="article-body">Cuttlefish meets cuttlefish, a tale as old as time. Rival suitor challenges Male Cuttlefish 1 to a duel, and deep in the sea, mating games are afoot. While conducting undersea research, scientists happen to catch the encounter--the first time such behavior has been filmed in the wild. National Science Foundation-funded researchers at the Marine Biological Laboratory say this behavior suggests a &ldquo;mutual assessment&rdquo; model of game theory: Each individual evaluates his next action based on his opponent&rsquo;s ability and his own ability to prevail. And mutual assessment requires more cognitive ability. This analysis through game theory is a big step in studying aggression in the animal kingdom. And the observations and analysis set up a way to do lab experiments differently.</div>
        <p>
        Provided by the National Science Foundation
        <br>
        Runtime: 1:26
        </p>
      
    
  </article>
</div>
<div id="right-column" class="grid-35 tablet-grid-35 mobile-grid-100 grid-parent">
<div id="sidebar">
  
    
    
      <h3>Today's News</h3>
      
      
      
      
    
  
  <nav>
    <ul>
      <li><a href="https://news.science360.gov/files/">Home <i class="fa fa-angle-double-right"></i></a></li>
      <li><a href="https://news.science360.gov/obj/story/">Top Story <i class="fa fa-angle-double-right"></i></a></li>
      <li><a href="https://news.science360.gov/obj/pic-day/">Picture of the Day <i class="fa fa-angle-double-right"></i></a></li>
      <li><a href="https://news.science360.gov/obj/video/">Today's Video <i class="fa fa-angle-double-right"></i></a></li>
      <li><a href="https://news.science360.gov/about/">About Science360 <i class="fa fa-angle-double-right"></i></a></li>
      <li><a href="https://news.science360.gov/syndication/">RSS Feeds <i class="fa fa-angle-double-right"></i></a></li>
    </ul>
  </nav>
  <div class="subscribe">
    <h3>Subscribe</h3>
    











<form name="ccoptin" action="https://visitor.constantcontact.com/d.jsp" target="_blank" method="post">
  <input name="m" value="1102285871193" type="hidden">
  <input name="p" value="oi" type="hidden">
  
  <input name="ea" type="text" placeholder="Enter your email address">
  <button type="submit">Subscribe <i class="fa fa-angle-double-right"></i></button>
</form>

  </div>
  <div class="social">
    <h3>Bookmark or Share This Page</h3>
    <div class="addthis_responsive_sharing"></div>
  </div>
  <div class="print">
    <h3>Print This Page</h3>    
    <a target="_blank" onclick="window.print()" href="#"><i class="fa fa-print"></i> Print</a>
  </div>
</div>
</div>

    </div>
  </div>
</div>
<footer role="contentinfo">
  <div id="site-footer" class="clearfix">
    <div class="grid-container">
      <div class="grid-25 push-15 tablet-grid-30 tablet-push-15 mobile-grid-100">
        <nav>
          <h1 class="footer-header"><a class="footer-header-link" href="https://news.science360.gov/">Science360 Network</a></h1>
          <ul class="footer-nav">
            <li><a class="footer-nav-link" href="https://news.science360.gov/">Science360 News Service</a></li>
            <li><a class="footer-nav-link" href="https://science360.gov/">Science360 Video Library</a></li>
            <li><a class="footer-nav-link" href="https://science360.gov/radio/">Science360 Radio</a></li>
            <li><a class="footer-nav-link" href="https://itunes.apple.com/app/science-radio/id428848787?mt=8#" target="_blank">Science360 Radio iPhone App</a></li>
            <li><a class="footer-nav-link" href="https://market.android.com/details?id=gov.science360.radio" target="_blank">Science360 Radio Android App</a></li>
            <li><a class="footer-nav-link" href="https://itunes.apple.com/us/app/science360-for-ipad/id439928181?mt=8" target="_blank">Science360 Tablet iPad App</a></li>
            <li><a class="footer-nav-link" href="https://play.google.com/store/apps/details?id=gov.nsf.science360" target="_blank">Science360 Tablet Android App</a></li>
          </ul>
        </nav>
      </div>
      <div class="grid-15 push-15 tablet-grid-20 tablet-push-15 mobile-grid-100">
        <nav>
          <h1 class="footer-header"><a class="footer-header-link" href="https://news.science360.gov/">This Site</a></h1>
          <ul class="footer-nav">
            <li><a class="footer-nav-link" href="https://news.science360.gov/">News Home</a></li>
            <li><a class="footer-nav-link" href="https://news.science360.gov/about/">About</a></li>
            <li><a class="footer-nav-link" href="https://news.science360.gov/files/story/">Top Stories</a></li>
            <li><a class="footer-nav-link" href="https://news.science360.gov/files/pic-day/">Pictures</a></li>
            <li><a class="footer-nav-link" href="https://news.science360.gov/files/video/">News Videos</a></li>
            <li><a class="footer-nav-link" href="https://news.science360.gov/syndication/">RSS</a></li>
          </ul>
        </nav>
      </div>
      <div class="grid-25 push-15 tablet-grid-35 tablet-push-15 mobile-grid-100">
        <section>
          <h1 class="footer-header"><a class="footer-header-link" href="https://news.science360.gov/about#disclaimer">Disclaimer</a></h1>
          <p>Any opinions, findings, conclusions or recommendations presented in this material are strictly those of the speakers. They do not necessarily reflect the views of the National Science Foundation. NSF takes no responsibility for and exercises no control over the accuracy of the information contained in this material.</p>
          <div class="align-right"><a href="https://news.science360.gov/about#disclaimer">&raquo; more</a></div>
        </section>
      </div>
      <div id="contribute-logo" class="grid-15 pull-65 tablet-grid-15 tablet-pull-85 mobile-grid-50">
        <a href="mailto:editor@science360.gov"><img class="no-resize" src="https://media.science360.gov/resources/images/shared/footer_contribute.jpg" alt="Contribute your content to Science360"></a>
      </div>
      <div id="nsf-logo" class="grid-20 tablet-grid-100 mobile-grid-50">
        <a href="https://www.nsf.gov/" target="_blank"><img class="no-resize" src="https://media.science360.gov/resources/images/shared/brought_nsf.jpg" alt="Brought to you by the National Science Foundation"></a>
      </div>
    </div>
  </div>
</footer>
</div>
<div id="mobile-menu" class="hide-on-desktop hide-on-tablet">
  <ul>
    <li id="mobile-site-search">













  


<form id="search" method="post" action="https://news.science360.gov/files/" role="search">

  <input type="hidden" name="subsession" value="1499353668594-1">

<input type="hidden" name="command" value="search">




  
  
  
    
      
      <input name="search[all~]" id="search[all~]" type="text" placeholder="search" value="" onkeypress="s360news_searchValueKeypress(event)" onclick="clickClear(this, '')" onblur="clickRestore(this, '')" autocomplete="off">
      
    
    
  
  

<script>
var s360news_search_source = "all";
var s360news_match_fields  = ['all'];
</script>
<button type="submit"><i class="fa fa-search"></i></button>
</form></li>
    <li><a href="https://news.science360.gov/"><i class="fa fa-home fa-fw"></i>&nbsp; News Home</a></li>
    <li><a href="https://news.science360.gov/about/"><i class="fa fa-info-circle fa-fw"></i>&nbsp; About</a></li>
    <li>
      <span><i class="fa fa-list fa-fw"></i>&nbsp; Sections</span>
      <ul>
        <li><a href="https://news.science360.gov/files/story/">Top Stories</a></li>
        <li><a href="https://news.science360.gov/files/pic-day/">Pictures</a></li>
        <li><a href="https://news.science360.gov/files/video/">News Videos</a></li>
      </ul>
    </li>
    <li>
      <span><i class="fa fa-sitemap fa-fw"></i>&nbsp; Science360 Network</span>
      <ul>
        <li><a href="https://news.science360.gov/">News</a></li>
        <li><a href="https://science360.gov/radio/">Radio</a></li>
        <li><a href="https://science360.gov/">Video</a></li>
        <li><a href="https://science360.gov/tablets/">Tablets</a></li>
      </ul>
    </li>
    <li><a href="https://news.science360.gov/syndication/"><i class="fa fa-rss fa-fw"></i>&nbsp; Subscribe</a></li>
    <li><a href="mailto:editor@science360.gov"><i class="fa fa-envelope-o fa-fw"></i>&nbsp; Contact</a></li>
  </ul>
</div>
<script src="/default/js/action.js"></script>
<script src="/js/action.js"></script>
<script src="https://media.science360.gov/resources/js/shared/s360.js"></script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-53cd40145e5ccb6b"></script>
<script src="https://media.science360.gov/resources/js/vendor/make_dropdown.min.js"></script>
<script src="https://media.science360.gov/resources/js/vendor/jquery.dotdotdot.min.js"></script>
<script src="https://media.science360.gov/resources/js/vendor/jquery.mmenu/js/jquery.mmenu.min.js"></script>
<script src="https://media.science360.gov/resources/js/vendor/jquery.matchHeight-min.js"></script>
<script>
$(function() {
  // Create dropdown submenu
  $('#site-nav > li').make_dropdown();
  // Truncate list summaries to 2 lines
  $('.list-page .result .summary').dotdotdot({
    height: 36
  });
  var isMobile = Modernizr.mq('only screen and (max-width: 767px)');
  var isTablet = Modernizr.mq('only screen and (min-width: 767px) and (max-width: 1025px)');
  var isDesktop = Modernizr.mq('only screen and (min-width: 1025px)');
  // Make the homepage journals and blogs the same height on desktop and tablet
  if (isDesktop || isTablet) {
    $('#journals .grid-33, #blogs .grid-33').matchHeight();
  }
  // Make the audios the same height only on desktop
  if (isDesktop) {
    $('#audio .grid-33').matchHeight();
  }
  //Set up the mobile menu
  if (isMobile) {
    $('#mobile-menu').mmenu();
  }
});
</script>
</body>

</html>